Overview
You see a listing for Completed Builds Qty that looks something like this:
This affects QuickBooks Pro and Premier Users only!
Cause
Due to a limitation in the Intuit Software Development Kit (SDK), QQube depends upon a setting within QuickBooks to ensure that the assembly item is extracted properly.
Resolution
Make sure of the setting inside QuickBooks>Preferences>Reports & Graphs.
Then reload your data from scratch using the Run All / Clear All options.
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