Overview
You have an error in the QQube Synch log:
BeginSession
Error Code: 80040438
The application trying to connect to QuickBooks is not supported
while multiple instances of QuickBooks are running.
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Cause
This comes directly from the Intuit Software Development Kit (SDK) and indicates that it is unable to continue, because it sees two instances of QBW32.EXE running.
This only occurs under the machine user where the synch is actually taking place:
- Workstation - under your machine user
- Server - under the server user where you installed QQube
You can open two instances of QB on your desktop, but the Intuit SDK won't work when that happens.
Resolution
Make sure that only one instance of QuickBooks is running when attempting a synch. If you are uncertain, run the Task Manager to ensure that another instance of QBW32.EXE is not running.
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